[gambit-list] latest git checkout won't build

Christian Jaeger chrjae at gmail.com
Fri Nov 6 08:48:17 EST 2009


That looks like you broke bootstrapping--looks like the gsc-comp you
have lying around is too old, maybe you did "git pull" instead of
"make update"? Fetch the latest tarball, configure, make bootstrap,
then make update.


More information about the Gambit-list mailing list